» Ubuntu » Pakete

Error

two or more packages specified (libphonon4 oneiric)