» Ubuntu » Pakete

Error

two or more packages specified (libphp-cloudfusion oneiric)