» Ubuntu » Pakete

Error

two or more packages specified (libplayer1-dbg oneiric)