» Ubuntu » Pakete

Error

two or more packages specified (libplexus-compiler-javac-java oneiric)