» Ubuntu » Pakete

Error

two or more packages specified (libplexus-containers-java oneiric)