» Ubuntu » Pakete

Error

two or more packages specified (libprawn-ruby-common oneiric)