» Ubuntu » Pakete

Error

two or more packages specified (libsimple-xml-java-doc oneiric)