» Ubuntu » Pakete

Error

two or more packages specified (libspring-tx-2.5-java oneiric)