» Ubuntu » Pakete

Error

two or more packages specified (libspring-web-2.5-java oneiric)