» Ubuntu » Pakete

Error

two or more packages specified (libtheora-bin oneiric)