» Ubuntu » Pakete

Error

two or more packages specified (libtomcat-maven-plugin-java oneiric)