» Ubuntu » Pakete

Error

two or more packages specified (libwnck1.0-cil-dev oneiric)