» Ubuntu » Pakete

Error

two or more packages specified (libzend-framework-php oneiric)