» Ubuntu » Pakete

Error

two or more packages specified (dicelab oneiric)