» Ubuntu » Pakete

Error

two or more packages specified (mencoder oneiric)