» Ubuntu » Pakete

Error

two or more packages specified (netio230a-gui oneiric)