» Ubuntu » Pakete

Error

two or more packages specified (libobrowser-ocaml-dev oneiric)