» Ubuntu » Pakete

Error

two or more packages specified (libxstrp4-camlp4-dev oneiric)