» Ubuntu » Pakete

Error

two or more packages specified (olsrd-plugins oneiric)