» Ubuntu » Pakete

Error

two or more packages specified (plasma-widget-ktorrent oneiric)