» Ubuntu » Pakete

Error

two or more packages specified (python-dbus oneiric)