» Ubuntu » Pakete

Error

two or more packages specified (rpm2cpio oneiric)