» Ubuntu » Pakete

Error

two or more packages specified (libnet-ssh-gateway-ruby1.9.1 oneiric)