» Ubuntu » Pakete

Error

two or more packages specified (libole-ruby oneiric)