» Ubuntu » Pakete

Error

two or more packages specified (libusb-ruby oneiric)