» Ubuntu » Pakete

Error

two or more packages specified (ruby-actionpack-2.3 oneiric)