» Ubuntu » Pakete

Error

two or more packages specified (sword-language-pack-fr oneiric)