» Ubuntu » Pakete

Error

two or more packages specified (tokyocabinet-bin oneiric)