» Ubuntu » Pakete

Error

two or more packages specified (language-pack-it-base oneiric)