» Ubuntu » Pakete

Error

two or more packages specified (language-pack-lt-base oneiric)