» Ubuntu » Pakete

Error

two or more packages specified (d-shlibs oneiric)