» Ubuntu » Pakete

Error

two or more packages specified (m17n-lib-bin oneiric)