» Ubuntu » Pakete

Error

two or more packages specified (worklog oneiric)