» Ubuntu » Pakete

Error

two or more packages specified (gngb oneiric)