» Ubuntu » Pakete

Error

two or more packages specified (xchat-gnome oneiric)