» Ubuntu » Pakete

Error

two or more packages specified (xdotool oneiric)