» Ubuntu » Pakete

Error

two or more packages specified (ziptorrent oneiric)