» Ubuntu » Pakete

Error

two or more packages specified (zsync oneiric)