» Ubuntu » Pakete » precise-updates » web » flashplugin-installer
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Quellcode: flashplugin-nonfree  ]

Paket: flashplugin-installer (11.2.202.411ubuntu0.12.04.1) [multiverse]

Links für flashplugin-installer

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket flashplugin-nonfree herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bart Martens

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Adobe Flash Player plugin installer

Andere Pakete mit Bezug zu flashplugin-installer

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: debconf (>= 0.5)
    Debian configuration management system
    oder debconf-2.0
    Paket nicht verfügbar
  • dep: fontconfig
    generic font configuration library - support binaries
  • dep: libasound2
    shared library for ALSA applications
  • dep: libatk1.0-0
    ATK accessibility toolkit
  • dep: libc6
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libcairo2
    The Cairo 2D vector graphics library
  • dep: libcurl3
    Multi-protocol file transfer library (OpenSSL)
    oder libcurl3-gnutls
    Multi-protocol file transfer library (GnuTLS)
  • dep: libexpat1
    XML parsing C library - runtime library
  • dep: libfontconfig1
    generic font configuration library - runtime
  • dep: libfreetype6
    FreeType 2 font engine, shared library files
  • dep: libglib2.0-0
    GLib library of C routines
  • dep: libgtk2.0-0
    GTK+ graphical user interface library
  • dep: libice6
    X11 Inter-Client Exchange library
  • dep: libnspr4-0d
    NetScape Portable Runtime Library
  • dep: libnss3-1d
    Network Security Service libraries
  • dep: libpango1.0-0
    Layout and rendering of internationalized text
  • dep: libpng12-0
    PNG library - runtime
  • dep: libsm6
    X11 Session Management library
  • dep: libx11-6
    X11 client-side library
  • dep: libxau6
    X11 authorisation library
  • dep: libxcursor1
    X cursor management library
  • dep: libxdmcp6
    X11 Display Manager Control Protocol library
  • dep: libxext6
    X11 miscellaneous extension library
  • dep: libxfixes3
    X11 miscellaneous 'fixes' extension library
  • dep: libxi6
    X11 Input extension library
  • dep: libxinerama1
    X11 Xinerama extension library
  • dep: libxrandr2
    X11 RandR extension library
  • dep: libxrender1
    X Rendering Extension client library
  • dep: libxt6
    X11 toolkit intrinsics library
  • dep: update-notifier-common (>= 0.119ubuntu2)
    Files shared between update-notifier and other packages
  • dep: wget
    retrieves files from the web
  • dep: zlib1g
    compression library - runtime

flashplugin-installer herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 6,8 kB137,0 kB [Liste der Dateien]
i386 6,8 kB137,0 kB [Liste der Dateien]