» Ubuntu » Pakete » precise-updates » libdevel » libcups2-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Quellcode: cups  ]

Paket: libcups2-dev (1.5.3-0ubuntu8.3)

Links für libcups2-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket cups herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian CUPS Maintainers (E-Mail-Archiv)
  • Masayuki Hatta (mhatta)
  • Till Kamppeter
  • Roger Leigh
  • Jeff Licquia
  • Kenshi Muto
  • Martin Pitt

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Common UNIX Printing System(tm) - Development files CUPS library

Andere Pakete mit Bezug zu libcups2-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libcups2 (= 1.5.3-0ubuntu8.3)
    Common UNIX Printing System(tm) - Core library
  • dep: libgnutls-dev
    GNU TLS library - development files
  • dep: libkrb5-dev
    Headers and development libraries for MIT Kerberos

libcups2-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 237,2 kB936,0 kB [Liste der Dateien]
i386 233,3 kB809,0 kB [Liste der Dateien]