» Ubuntu » Pakete » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]

Virtuelles Paket: libdbm-ruby1.9.1

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libdbm-ruby1.9.1 bereitstellen

libruby1.9.1
Libraries necessary to run Ruby 1.9.1