» Ubuntu » Pakete » precise-updates » libs » libpolkit-backend-1-0
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: policykit-1  ]

Paket: libpolkit-backend-1-0 (0.104-1ubuntu1.1)

Links für libpolkit-backend-1-0

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket policykit-1 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (E-Mail-Archiv)
  • Michael Biebl
  • Martin Pitt

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

PolicyKit backend API

Andere Pakete mit Bezug zu libpolkit-backend-1-0

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libexpat1 (>= 1.95.8)
    XML parsing C library - runtime library
  • dep: libglib2.0-0 (>= 2.28.0)
    GLib library of C routines
  • dep: libpolkit-gobject-1-0 (>= 0.104)
    PolicyKit Authorization API

libpolkit-backend-1-0 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 40,7 kB139,0 kB [Liste der Dateien]
i386 41,9 kB142,0 kB [Liste der Dateien]