» Ubuntu » Pakete » precise-updates » ocaml » libxenapi-ocaml-dev
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ]
[ Quellcode: xen-api  ]

Paket: libxenapi-ocaml-dev (1.3.2-5ubuntu0.1) [universe]

Links für libxenapi-ocaml-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket xen-api herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Xen Cloud Platform - OCaml bindings

Andere Pakete mit Bezug zu libxenapi-ocaml-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libxcp-ocaml-dev-13nr8 [i386]
    Paket nicht verfügbar
  • dep: libxcp-ocaml-dev-7j7c2 [amd64]
    Paket nicht verfügbar
  • dep: ocaml-nox-3.12.1
    Paket nicht verfügbar

libxenapi-ocaml-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 1.176,1 kB6.586,0 kB [Liste der Dateien]
i386 1.189,7 kB4.920,0 kB [Liste der Dateien]