» Ubuntu » Pakete » precise (12.04LTS) » translations » language-pack-gnome-se-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ]
[ Quellcode: language-pack-gnome-se-base  ]

Paket: language-pack-gnome-se-base (1:11.10+20110616)

Links für language-pack-gnome-se-base

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket language-pack-gnome-se-base herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

GNOME translations for language Northern Sami

Andere Pakete mit Bezug zu language-pack-gnome-se-base

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system

language-pack-gnome-se-base herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 2,1 kB44,0 kB [Liste der Dateien]