» Ubuntu » Pakete » precise (12.04LTS) » mail » postfix-policyd-spf-python
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-backports  ] [  utopic  ]
[ Quellcode: pypolicyd-spf  ]

Paket: postfix-policyd-spf-python (1.0-1) [universe]

Links für postfix-policyd-spf-python

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket pypolicyd-spf herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Scott Kitterman
  • Python Applications Packaging Team (E-Mail-Archiv)

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Postfix policy server for SPF checking

Andere Pakete mit Bezug zu postfix-policyd-spf-python

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: adduser
    add and remove users and groups
  • dep: postfix
    High-performance mail transport agent
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-spf
    sender policy framework (SPF) module for Python
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)
  • sug: python-authres
    RFC 5451 Authentication Results Header manipulation for Python

postfix-policyd-spf-python herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 31,8 kB151,0 kB [Liste der Dateien]