» Ubuntu » Pakete » precise (12.04LTS) » net » emesene
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: emesene  ]

Paket: emesene (2.12.3+dfsg-1ubuntu1) [universe]

Links für emesene

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket emesene herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Devid Antonio Filoni
  • Python Applications Packaging Team (E-Mail-Archiv)
  • Fabrizio Regalli

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

instant messaging client

Andere Pakete mit Bezug zu emesene

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: python (>= 2.7.1-0ubuntu2)
    interactive high-level object-oriented language (default version)
  • dep: python-cairo
    Python bindings for the Cairo vector graphics library
  • dep: python-crypto
    cryptographic algorithms and protocols for Python
  • dep: python-dbus
    simple interprocess messaging system (Python interface)
  • dep: python-farstream
    Audio/Video communications framework: Python bindings
  • dep: python-gobject
    Python 2.x bindings for GObject - transitional package
  • dep: python-gst0.10
    generic media-playing framework (Python bindings)
  • dep: python-gtk2 (>= 2.12)
    Python bindings for the GTK+ widget set
  • dep: python-notify
    Python bindings for libnotify
  • dep: python-openssl (>= 0.6)
    Python wrapper around the OpenSSL library
  • dep: python-webkit
    WebKit/Gtk Python bindings

emesene herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 1.926,5 kB6.377,0 kB [Liste der Dateien]