» Ubuntu » Pakete » precise (12.04LTS) » net » wicd-cli
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: wicd  ]

Paket: wicd-cli (1.7.2.3-1ubuntu0.1) [security] [universe]

Links für wicd-cli

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket wicd herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • David Paleino

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

wired and wireless network manager - scriptable console client

Andere Pakete mit Bezug zu wicd-cli

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: python (>= 2.7.1-0ubuntu2)
    interactive high-level object-oriented language (default version)
  • dep: wicd-daemon (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - daemon
  • rec: sudo
    Provide limited super user privileges to specific users
    auch ein virtuelles Paket, bereitgestellt durch sudo-ldap

wicd-cli herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 7,5 kB85,0 kB [Liste der Dateien]