» Ubuntu » Pakete » precise (12.04LTS) » web » libnode-vows
precise  ] [  raring  ]
[ Quellcode: vows  ]

Paket: libnode-vows (0.5.8+20110312-1) [universe]

Links für libnode-vows

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket vows herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

asynchronous BDD & continuous integration for Node

Andere Pakete mit Bezug zu libnode-vows

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libnode-eyes
    customizable value inspector for Node
  • dep: nodejs (>= 0.2.6)
    Node.js event-based server-side javascript engine
  • rec: coffeescript
    interpreter and compiler for the CoffeeScript language

libnode-vows herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 17,2 kB148,0 kB [Liste der Dateien]