» Ubuntu » Pakete » precise (12.04LTS) » web » libzend-framework-php
precise  ] [  trusty  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ] [  yakkety-updates  ] [  zesty  ]
[ Quellcode: zend-framework  ]

Paket: libzend-framework-php (1.11.11-0ubuntu1) [universe]

a simple, straightforward, open-source software framework for PHP 5

Andere Pakete mit Bezug zu libzend-framework-php

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: php5
    server-side, HTML-embedded scripting language (metapackage)
    oder php5-cgi
    server-side, HTML-embedded scripting language (CGI binary)
    oder php5-cli
    command-line interpreter for the php5 scripting language
    oder libapache2-mod-php5
    server-side, HTML-embedded scripting language (Apache 2 module)

libzend-framework-php herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 10.158,9 kB38.330,0 kB [Liste der Dateien]