» Ubuntu » Pakete » precise (12.04LTS) » sound » banshee-extension-appindicator
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Quellcode: banshee-community-extensions  ]

Paket: banshee-extension-appindicator (2.4.0-1ubuntu1) [universe]

Links für banshee-extension-appindicator

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket banshee-community-extensions herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Application Indicator extension for Banshee

Andere Pakete mit Bezug zu banshee-extension-appindicator

  • hängt ab von
  • empfiehlt
  • schlägt vor

banshee-extension-appindicator herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 11,3 kB71,0 kB [Liste der Dateien]